simpleui支持哪些python版本

作者:社区小助手 309 浏览 0 评论 发布时间:2020-07-29 18:49:00

python版本问题

+ 该项目推荐使用python3,python2.x可能会不兼容
+ 使用源码安装时如果出错,请指定python版本,python3 和 pip3

Loading...
评论列表 0条评论
暂时没有评论